Compiling Scilab 4.x under GNU-Linux Unix - FAQ

Under Fedora, Scilab will not start from the bin/scilab shell command: it cannot find libXp.so.6 :where and how should this be installed?

Please install the Fedora package xorg-deprecated-libs

public: Compiling Scilab 4.x under GNU-Linux Unix - FAQ (last edited 2011-03-30 16:17:55 by localhost)